NotTooExpensive 1.2.4

Prevents anvils from showing the too expensive message Minecraft plugin NotTooExpensive, version 1.2.4 by Tau is listed in Bukkit / Spigot Plugins. Plugin information and download NotTooExpensive 1.2.4

Plugin information

Version: 1.2.4

Description: Prevents anvils from showing the too expensive message

Author(s): Tau

Optional dependencies: NBTAPI

Main class: spigot.tau.nottooexpensive.Main

NotTooExpensive commands

List of NotTooExpensive commands specified in plugin file, NotTooExpensive can have additional commands that are registered on fly or after enabling certain features.

/nottooexpensivereload:
      description:
            Reload Nottooexpensive in-game